Op werkdagen voor 16:00 besteld, morgen in huis.
14 dagen retourtermijn en 2 jaar garantie.
Klantbeoordelingen 4.9/5
Menu
Winkelwagen
Inloggen
Home
 → 
Switches
 → 
TP-link
TP-Link Omada 8Port, 8x1Gb - 2xSFP Managed PoE+
Toevoegen aan of verwijderen uit je verlanglijstje
Bekijk afbeelding 1 van TP-Link Omada 8Port, 8x1Gb - 2xSFP Managed PoE+
Bekijk afbeelding 2 van TP-Link Omada 8Port, 8x1Gb - 2xSFP Managed PoE+
Bekijk afbeelding 3 van TP-Link Omada 8Port, 8x1Gb - 2xSFP Managed PoE+

TP-Link Omada 8Port, 8x1Gb - 2xSFP Managed PoE+

177.30(€ 146,53 ex. BTW)
  • 10+ op voorraad in het magazijnUitleg over voorraad in het magazijn
  • 14 op voorraad bij de leverancier
  • Voor 16:00 besteld, morgen bij je in huis
  • Fabrikantcode TL-SG2210MP
Leg in winkelwagen
Details
Omschrijving
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
8
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Fibre channel-poorten
2
Vezel-optische connector
SFP
Gewicht en omvang
Breedte
294 mm
Diepte
180 mm
Hoogte
44 mm
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 50 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Netwerk
Netwerkstandaard
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
10G support
Nee
Koperen ethernetbekabelingstechnologie
10BASE-T,100BASE-TX
Port mirroring
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Auto MDI/MDI-X
Ja
Auto-negotiation
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
Aantal VLANs
4000
Data-uitwisseling
MAC-adrestabel
8000 entries
Switchingcapaciteit
20 Gbit/s
Verzending snelheid
14,9 Mpps
Aantal wachtrijen
8
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
0,5 MB
Beveiliging
DHCP-functies
DHCP snooping,DHCPv6 snooping
Access Control List (ACL)
Ja
Ondersteunde beveiligingsalgoritmen
EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
Algoritmen wachtrijplanning
SP, Weighted Round Robin (WRR)
Beheerfuncties
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
System event log
Ja
MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Optische vezel
Fiber ethernet cabling technologie
100BASE-FX,1000BASE-X
Design
Kleur van het product
Zwart
Aantal ventilatoren
1 ventilator(en)
Certificering
CE, FCC, RoHS
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Hoeveelheid Power over Ethernet (PoE) ports
8
Totaal Power over Ethernet (PoE)-budget
150 W
Multicast-functies
Multicast-ondersteuning
Ja
 
- TP-LINK TL-SG2210MP
- Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
- Aantal basis-switching RJ-45 Ethernet-poorten: 8
- MAC-adrestabel: 8000 entries
- Switchingcapaciteit: 20 Gbit/s
- Netwerkstandaard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE...
- Power over Ethernet (PoE)
 
WhatsAppBericht achterlatenAlleen berichten

WhatsApp bij Orion

Laat gerust een bericht achter

Je appt ons buiten onze WhatsApp-openingstijden. We reageren zodra we weer bereikbaar zijn.

Alleen berichten. WhatsApp-oproepen kunnen we niet beantwoorden.

Onze WhatsApp-openingstijden
Alle tijden zijn Nederlandse tijd.