Op werkdagen voor 16:00 besteld, morgen in huis.
14 dagen retourtermijn en 2 jaar garantie.
Klantbeoordelingen 4.9/5
Menu
Winkelwagen
Inloggen
Home
 → 
Switches
 → 
TP-link
TP-Link 8Port Omada 10Gb Rack-mountable
Toevoegen aan of verwijderen uit je verlanglijstje

TP-Link 8Port Omada 10Gb Rack-mountable

295.30(€ 244,05 ex. BTW)
  • Artikel is niet op voorraad
  • Levertijd onbekend
  • Gratis verzending
  • Fabrikantcode SX3008F
Details
Omschrijving
Poorten & interfaces
Type basis-switching RJ-45 Ethernet-poorten
Nee
Aantal moduleslots SPF+
8
Console port
RJ-45/micro-USB
Netstekker
DC-in ingang
Gewicht en omvang
Breedte
440 mm
Diepte
180 mm
Hoogte
44 mm
Energie
Stroombron
AC
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
220 V
AC-ingangsfrequentie
50/60 Hz
Vermogensverbruik (max)
15,46 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 45 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
52,75 BTU/h
Protocollen
Beheerprotocollen
SNMPv1/v2c/v3, SNTP
IPv4- & IPv6-functies
IPv6 Telnet, IPv6 ping, IPv6 tracert
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G support
Ja
Port mirroring
Ja
IP routing
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
Private VLAN, Protocol-based VLAN, Voice VLAN
Aantal VLANs
4000
Data-uitwisseling
MAC-adrestabel
32000 entries
Switchingcapaciteit
160 Gbit/s
Verzending snelheid
119,04 Mpps
Aantal wachtrijen
8
Statische route
Ja
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
16 MB
Verpakking
Meegeleverde kabels
AC
Snelstartgids
Ja
Gebruikershandleiding
Ja
Type verpakking
Doos
Rekbevestigingspakket
Ja
Beveiliging
DHCP-functies
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Ja
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC adres filtering
Ja
Statische poort beveiliging
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
IP-MAC-Port binding
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie type
AAA, TACACS+
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)
Beheerfuncties
Switch type
Managed
Switch-laag
L2/L3
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
Traffic-classificatie
Ja
ARP-inspectie
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Design
Rack-montage
Ja
Kleur van het product
Zwart
LED-indicatoren
Ja
Certificering
CE, FCC, RoHS
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nee
Multicast-functies
Multicast-ondersteuning
Ja
Multicast Listener Discovery (MLD) snooping
Y
 
- TP-Link Omada SX3008F
- Switch type: Managed
- Switch-laag: L2/L3
- Console port: RJ-45/micro-USB
- MAC-adrestabel: 32000 entries
- Switchingcapaciteit: 160 Gbit/s
- Netwerkstandaard: IEEE 802.1D
- IEEE 802.1Q
- IEEE 802.1s
- IEEE 802.1w
- IEEE 802.3ad
- IEEE 802.3x
- Netstekker: DC-in ingang
- Rack-montage
 
WhatsAppStel je vraagAlleen berichten

WhatsApp bij Orion

Laat gerust een bericht achter

Je appt ons buiten onze WhatsApp-openingstijden. We reageren zodra we weer bereikbaar zijn.

Alleen berichten. WhatsApp-oproepen kunnen we niet beantwoorden.

Onze WhatsApp-openingstijden
Alle tijden zijn Nederlandse tijd.