





TP-Link 16Port Omada 8x1Gbps PoE+
-
10+ op voorraad in het magazijn
- 23 op voorraad bij de leverancier
- Voor 16:00 besteld, morgen bij je in huis
- Fabrikantcode SG2016P
Leg in winkelwagen
Details
Omschrijving
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
16
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Netstekker
DC-in ingang
Gewicht en omvang
Breedte
286 mm
Diepte
111,7 mm
Hoogte
25,4 mm
Energie
Stroombron
DC/PoE
DC voltage input
53.5 V
Vermogensverbruik (max)
146,5 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
499,98 BTU/h
Protocollen
Ondersteunde netwerkprotocollen
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registratieprotocol (GVRP)

IPv4- & IPv6-functies
Dual stack IPv4/IPv6
Netwerk
Netwerkstandaard
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G support

Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring

Datastroombeheer

Verbindingsaggregatie

Broadcast stormbeheer

Rate limiting

Auto MDI/MDI-X

Spanning tree protocol

Ethernet LAN, data-overdrachtsnelheden
10,100,1000 Mbit/s
Auto-negotiation

VLAN=ondersteuning

Virtuele LAN-functies
Multicast VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs
4000
Data-uitwisseling
MAC-adrestabel
8000 entries
Switchingcapaciteit
32 Gbit/s
Verzending snelheid
23,81 Mpps
Aantal wachtrijen
8
Jumbo Frames ondersteuning

Jumbo frames
9000
Packet buffergeheugen
4,1 MB
Verpakking
Meegeleverde kabels
AC
Gebruikershandleiding

Beveiliging
DHCP-functies
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)

IGMP snooping

Ondersteunde beveiligingsalgoritmen
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC adres filtering

SSH/SSL support

BPDU filtering / bescherming

IP-MAC-Port binding

Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Algoritmen wachtrijplanning
SP, Weighted Round Robin (WRR)
MAC-adressen
Dynamische MAC-adresinvoer, Statische MAC-adressen
Beheerfuncties
Switch type
Managed
Switch-laag
L2/L2+
Quality of Service (QoS)

Web-gebaseerd management

Cloud-beheerd

ARP-inspectie

Locatie-instellingen (CLI) configureren

System event log

MIB-ondersteuning
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Design
Rack-montage

Kleur van het product
Zwart
LED-indicatoren
Power over Ethernet (PoE), Stroom, Systeem
Certificering
CE, FCC, RoHS
Power over Ethernet (PoE)
Power over Ethernet (PoE)

Aantal Power over Ethernet plus (PoE +)-poorten
8
Totaal Power over Ethernet (PoE)-budget
120 W
Prestatie
Upgraden van firmware mogelijk

Fanloos

Multicast-functies
Multicast-ondersteuning

Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
- TP-Link Omada SG2016P
- Switch type: Managed
- Switch-laag: L2/L2+
- Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
- Aantal basis-switching RJ-45 Ethernet-poorten: 16
- MAC-adrestabel: 8000 entries
- Switchingcapaciteit: 32 Gbit/s
- Netwerkstandaard: IEEE 802.11w
- IEEE 802.1D
- IEEE 802.1Q
- IEEE 802.1p
- IEEE 802.1s
- IEEE 802.1x
- IEEE 802.3ab
- IEEE...
- DC voltage input: 53.5 V
- Netstekker: DC-in ingang
- Power over Ethernet (PoE)
- Rack-montage


