Op werkdagen voor 16:00 besteld, morgen in huis.
14 dagen retourtermijn en 2 jaar garantie.
Klantbeoordelingen 4.9/5
Menu
Winkelwagen
Inloggen
Home
 → 
Switches
 → 
TP-link
TP-Link 8-Port Omada 2.5Gbps L2+ Managed Switch
Toevoegen aan of verwijderen uit je verlanglijstje

TP-Link 8-Port Omada 2.5Gbps L2+ Managed Switch

268.60(€ 221,98 ex. BTW)
  • 10 op voorraad in het magazijnUitleg over voorraad in het magazijn
  • 13 op voorraad bij de leverancier
  • Voor 16:00 besteld, morgen bij je in huis
  • Gratis verzending
  • Fabrikantcode SG3210X-M2
Leg in winkelwagen
Details
Omschrijving
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
8
Type basis-switching RJ-45 Ethernet-poorten
2.5G Ethernet (100/1000/2500)
Aantal 2.5G Ethernet (koper)poorten
8
Aantal moduleslots SPF+
2
Console port
RJ-45/micro-USB
Netstekker
AC-in-aansluiting
Gewicht en omvang
Breedte
294 mm
Diepte
180 mm
Hoogte
44 mm
Energie
Stroombron
AC
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Stroomverbruik (typisch)
15 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 50 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
51,18 BTU/h
Protocollen
Beheerprotocollen
SNMPv1/v2c/v3, SNTP
GARP VLAN Registratieprotocol (GVRP)
Ja
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G support
Ja
Port mirroring
Ja
IP routing
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Ethernet LAN, data-overdrachtsnelheden
100,1000,2500 Mbit/s
VLAN=ondersteuning
Ja
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs
4000
Data-uitwisseling
MAC-adrestabel
16000 entries
Switchingcapaciteit
80 Gbit/s
Verzending snelheid
59,52 Mpps
Statische route
Ja
Aantal statische routes
48
Aantal IP-interfaces
16
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
12 MB
Verpakking
Meegeleverde kabels
AC
Snelstartgids
Ja
Type verpakking
Doos
Breedte verpakking
528 mm
Diepte verpakking
250 mm
Hoogte verpakking
80 mm
Gewicht verpakking
2,84 kg
Beveiliging
DHCP-functies
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Ja
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC adres filtering
Ja
Statische poort beveiliging
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
IP-MAC-Port binding
Ja
Authenticatie
MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Wachtwoordbeveiliging
Ja
Authenticatie type
AAA, TACACS+
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)
Beheerfuncties
Switch type
Managed
Switch-laag
L2+
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
Traffic-classificatie
Ja
ARP-inspectie
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Design
Rack-montage
Ja
Vormfactor
1U
Kleur van het product
Zwart
LED-indicatoren
Ja
Aantal ventilatoren
2 ventilator(en)
Certificering
CE, FCC, RoHS
Prestatie
Fanloos
Ja
Logistieke gegevens
Code geharmoniseerd systeem (HS)
85176990
Multicast-functies
Multicast-ondersteuning
Ja
Multicast Listener Discovery (MLD) snooping
Y
 
- TP-Link Omada SG3210X-M2
- Switch type: Managed
- Switch-laag: L2+
- Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500)
- Aantal basis-switching RJ-45 Ethernet-poorten: 8
- Console port: RJ-45/micro-USB
- MAC-adrestabel: 16000 entries
- Switchingcapaciteit: 80 Gbit/s
- Netwerkstandaard: IEEE 802.1D
- IEEE 802.1s
- IEEE 802.1w
- Netstekker: AC-in-aansluiting
- Rack-montage
- Vormfactor: 1U
 
WhatsAppBericht achterlatenAlleen berichten

WhatsApp bij Orion

Laat gerust een bericht achter

Je appt ons buiten onze WhatsApp-openingstijden. We reageren zodra we weer bereikbaar zijn.

Alleen berichten. WhatsApp-oproepen kunnen we niet beantwoorden.

Onze WhatsApp-openingstijden
Alle tijden zijn Nederlandse tijd.