Op werkdagen voor 16:00 besteld, morgen in huis.
14 dagen retourtermijn en 2 jaar garantie.
Klantbeoordelingen 4.9/5
Menu
Winkelwagen
Inloggen
Home
 → 
Switches
 → 
TP-link
TP-Link 24Port Omada 2.5Gbps PoE 500W 1U 19-inch
Toevoegen aan of verwijderen uit je verlanglijstje

TP-Link 24Port Omada 2.5Gbps PoE 500W 1U 19-inch

1014.60(€ 838,51 ex. BTW)
  • 10+ op voorraad in het magazijnUitleg over voorraad in het magazijn
  • 15 op voorraad bij de leverancier
  • Voor 16:00 besteld, morgen bij je in huis
  • Gratis verzending
  • Fabrikantcode SG3428XPP-M2
Leg in winkelwagen
Details
Omschrijving
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
2.5G Ethernet (100/1000/2500)
Aantal 2.5G Ethernet (koper)poorten
24
Aantal moduleslots SPF+
4
Console port
RJ-45/Micro-USB
Gewicht en omvang
Breedte
440 mm
Diepte
330 mm
Hoogte
44 mm
Energie
Stroombron
AC/PoE
Vermogenstoevoer inclusief
Ja
Redundante voeding
Ja
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50/60 Hz
Vermogensverbruik (max)
629,1 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
0 - 40 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
10 - 90 procent
Luchtvochtigheid bij opslag
5 - 90 procent
Warmtedissipatie
2153,45 BTU/h
Protocollen
Beheerprotocollen
SNMP v1/v2c/v3
GARP VLAN Registratieprotocol (GVRP)
Ja
IPv4- & IPv6-functies
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G support
Ja
Port mirroring
Ja
Full duplex
Ja
Half-duplex
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Ethernet LAN, data-overdrachtsnelheden
10,100,1000,2500,10000 Mbit/s
IPv4-routes
48
IPv6-routes
48
VLAN=ondersteuning
Ja
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Data-uitwisseling
MAC-adrestabel
32000 entries
Switchingcapaciteit
200 Gbit/s
Verzending snelheid
148,8 Mpps
Store-and-forward
Ja
Aantal wachtrijen
8
Statische route
Ja
Aantal statische routes
48
Aantal IP-interfaces
32
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
16 MB
Beveiliging
DHCP-functies
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Ja
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
Statische poort beveiliging
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
IP-MAC-Port binding
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Wachtwoordbeveiliging
Ja
Authenticatie type
AAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)
Certificaten
Certificaten van naleving
CE, Federal Communications Commission (FCC), RoHS
Beheerfuncties
Switch type
Managed
Switch-laag
L2+
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
ARP-inspectie
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Inhoud van de verpakking
Meegeleverde kabels
AC
Snelstartgids
Ja
Rekbevestigingspakket
Ja
Design
Rack-montage
Ja
Vormfactor
1U
Kleur van het product
Zwart
LED-indicatoren
Ja
Overtollige fans ondersteuning
Ja
Aantal ventilatoren
3 ventilator(en)
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
16
Aantal Power over Ethernet 4PPoE (PoE++)-poorten
8
Totaal Power over Ethernet (PoE)-budget
500 W
Prestatie
Type geheugen
DRAM
Intern geheugen
256 MB
Flash memory
32 MB
Multicast-functies
Multicast-ondersteuning
Ja
Multicast Listener Discovery (MLD) snooping
MLD v1/v2
Duurzaamheid
Naleving van duurzaamheid
Ja
 
- TP-Link Omada SG3428XPP-M2
- Switch type: Managed
- Switch-laag: L2+
- Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500)
- Aantal basis-switching RJ-45 Ethernet-poorten: 24
- Console port: RJ-45/Micro-USB
- Full duplex
- MAC-adrestabel: 32000 entries
- Switchingcapaciteit: 200 Gbit/s
- Netwerkstandaard: IEEE 802.1D
- IEEE 802.1Q
- IEEE 802.1ab
- IEEE 802.1p
- IEEE 802.1s
- IEEE 802.1w
- IEEE 802.1x
- IEEE...
- Power over Ethernet (PoE)
- Rack-montage
- Vormfactor: 1U
 
WhatsAppBericht achterlatenAlleen berichten

WhatsApp bij Orion

Laat gerust een bericht achter

Je appt ons buiten onze WhatsApp-openingstijden. We reageren zodra we weer bereikbaar zijn.

Alleen berichten. WhatsApp-oproepen kunnen we niet beantwoorden.

Onze WhatsApp-openingstijden
Alle tijden zijn Nederlandse tijd.