Op werkdagen voor 16:00 besteld, morgen in huis.
14 dagen retourtermijn en 2 jaar garantie.
Klantbeoordelingen 4.9/5
Menu
Winkelwagen
Inloggen
Home
 → 
Switches
 → 
Zyxel
Zyxel Switch 24x GE XMG1930-30 NebulaFlex Layer 2, 4x 10GbE
Toevoegen aan of verwijderen uit je verlanglijstje
Bekijk afbeelding 1 van Zyxel Switch 24x GE XMG1930-30 NebulaFlex Layer 2, 4x 10GbE
Bekijk afbeelding 2 van Zyxel Switch 24x GE XMG1930-30 NebulaFlex Layer 2, 4x 10GbE
Bekijk afbeelding 3 van Zyxel Switch 24x GE XMG1930-30 NebulaFlex Layer 2, 4x 10GbE
Bekijk afbeelding 4 van Zyxel Switch 24x GE XMG1930-30 NebulaFlex Layer 2, 4x 10GbE

Zyxel Switch 24x GE XMG1930-30 NebulaFlex Layer 2, 4x 10GbE

1080.00(€ 892,56 ex. BTW)
  • Artikel is niet op voorraad
  • Levertijd onbekend
  • Gratis verzending
  • Fabrikantcode XMG1930-30-ZZ0101F
Details
Omschrijving
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten
24
Type basis-switching RJ-45 Ethernet-poorten
2.5G Ethernet (100/1000/2500)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal 10G Ethernet (koper)poorten
4
Fibre channel-poorten
2
Vezel-optische connector
SFP+
Netstekker
AC-in-aansluiting
Gewicht en omvang
Breedte
441 mm
Diepte
270 mm
Hoogte
44 mm
Gewicht
3,81 kg
Energie
Stroombron
AC
Vermogenstoevoer inclusief
Ja
Aantal voedingen
1
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50 - 60 Hz
Vermogensverbruik (max)
67,1 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)
-20 - 50 °C
Temperatuur bij opslag
-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)
5 - 95 procent
Luchtvochtigheid bij opslag
5 - 95 procent
Warmtedissipatie
67,1 BTU/h
Protocollen
GARP VLAN Registratieprotocol (GVRP)
Ja
IPv4- & IPv6-functies
Dual stack IPv4/IPv6
Netwerk
Netwerkstandaard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
10G support
Ja
Koperen ethernetbekabelingstechnologie
10GBASE-T, 1000BASE-T, 2500BASE-T
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
Ethernet LAN, data-overdrachtsnelheden
100,1000,2500,10000 Mbit/s
VLAN=ondersteuning
Ja
Virtuele LAN-functies
Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Aantal VLANs
4000
Beveiliging
DHCP-functies
DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
SSH/SSL support
Ja
Authenticatie
Gast-VLAN, MAC-gebaseerde authenticatie
Algoritmen wachtrijplanning
Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)
Certificaten
Certificaten van naleving
CE, Federal Communications Commission (FCC), Laagspanningsrichtlijn (LVD), RoHS
Certificering
BSMI, EMC
Beheerfuncties
Switch type
Managed
Switch-laag
L3
Quality of Service (QoS)
Ja
System event log
Ja
MIB-ondersteuning
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Inhoud van de verpakking
Meegeleverde kabels
AC
Design
Rack-montage
Ja
Kleur van het product
Zwart
LED-indicatoren
Ja
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Nee
Prestatie
Intern geheugen
256 MB
Flash memory
32 MB
Geluidsniveau
47,6 dB
Mean time between failures (MTBF)
532217 uur
Duurzaamheid
Naleving van duurzaamheid
Ja
 
- Zyxel XMG1930-30
- Switch type: Managed
- Switch-laag: L3
- Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500)
- Aantal basis-switching RJ-45 Ethernet-poorten: 24
- MAC-adrestabel: 16000 entries
- Switchingcapaciteit: 240 Gbit/s
- Netwerkstandaard: IEEE 802.1D
- IEEE 802.1p
- IEEE 802.1s
- IEEE 802.1w
- IEEE 802.1x
- IEEE 802.3ab
- IEEE 802.3ad
- IEEE...
- Netstekker: AC-in-aansluiting
- Rack-montage
 
WhatsAppStel je vraagAlleen berichten

WhatsApp bij Orion

Laat gerust een bericht achter

Je appt ons buiten onze WhatsApp-openingstijden. We reageren zodra we weer bereikbaar zijn.

Alleen berichten. WhatsApp-oproepen kunnen we niet beantwoorden.

Onze WhatsApp-openingstijden
Alle tijden zijn Nederlandse tijd.